<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Together, un progetto per educare alla cittadinanza globale | Tarantini Time - Quotidiano di Taranto e Provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.tarantinitime.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.tarantinitime.it/wp-content/uploads/2018/02/27938860_1953505834678941_546936238_n.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="http://www.tarantinitime.it/wp-content/uploads/2018/01/FAVICON-720x720.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.tarantinitime.it/wp-content/uploads/2018/01/FAVICON-720x720.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.tarantinitime.it/wp-content/uploads/2018/01/FAVICON-720x720.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.tarantinitime.it/wp-content/uploads/2018/01/FAVICON-720x720.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.tarantinitime.it/wp-content/uploads/2018/01/FAVICON-720x720.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.tarantinitime.it/wp-content/uploads/2018/01/FAVICON-720x720.jpg"/>
<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tarantini Time - Quotidiano di Taranto e Provincia &raquo; Feed" href="http://www.tarantinitime.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tarantini Time - Quotidiano di Taranto e Provincia &raquo; Feed dei commenti" href="http://www.tarantinitime.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tarantini Time - Quotidiano di Taranto e Provincia &raquo; iCal Feed" href="http://www.tarantinitime.it/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tarantinitime.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='flpl-front-css-css'  href='http://www.tarantinitime.it/wp-content/plugins/facebook-like-page-locker-lite/css/frontend.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://www.tarantinitime.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://www.tarantinitime.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.tarantinitime.it/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tarantinitime.it/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.tarantinitime.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.tarantinitime.it/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.tarantinitime.it/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.tarantinitime.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.tarantinitime.it/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.tarantinitime.it/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tarantinitime.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tarantinitime.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.tarantinitime.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tarantinitime.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tarantinitime.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tragedia in mare a Taranto. Muore un uomo di 59anni' href='http://www.tarantinitime.it/2018/02/11/tragedia-in-mare-a-taranto-muore-un-uomo-di-59anni/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.tarantinitime.it/?p=23782' />
<link rel="alternate" type="application/json+oembed" href="http://www.tarantinitime.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarantinitime.it%2F2018%2F02%2F11%2Ftogether-un-progetto-per-educare-alla-cittadinanza-globale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tarantinitime.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tarantinitime.it%2F2018%2F02%2F11%2Ftogether-un-progetto-per-educare-alla-cittadinanza-globale%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>    <style type="text/css">
        .paypal_donation_button:before,
        .paypal_donation_button:after {
            content: " ";
            display: table;
        }
        .paypal_donation_button:after {
            clear: both;
        }
        .paypal_donation_button {
            max-width: 147px;
            margin: 0 auto;
            padding: 0;
            display: block;
        }
    </style>
    <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.tarantinitime.it"><link rel="https://theeventscalendar.com/" href="http://www.tarantinitime.it/wp-json/tribe/events/v1/" /><meta name="google-site-verification" content="Z2lDK85hDNidI2hInIQ8hBT36fPvrT4JmONMIL7kP8Q" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tarantinitime.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58850181-3', 'auto');
  ga('send', 'pageview');
<script type="text/javascript">
/* <![CDATA[ */
document.write('<s'+'cript type="text/javascript" src="//ad.altervista.org/js2.ad/size=728X90/?ref='+encodeURIComponent(location.hostname+location.pathname)+'&r='+new Date().getTime()+'"></s'+'cript>');
/* ]]> */
</script>
<a href="//www.iubenda.com/privacy-policy/570070" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<style>#iubenda-cs-banner{top:0!important;left:0!important;position:fixed!important;width:100%!important;z-index:99999998!important;background:#000;background:rgba(0,0,0,.85)}.iubenda-cs-content{display:block;margin:0 auto;padding:10px 50px 10px 20px;width:auto;font-family:Helvetica,Arial,FreeSans,sans-serif;font-size:12px;color:#fff!important}.iubenda-cs-rationale{max-width:900px;position:relative;margin:0 auto}.iubenda-banner-content>p{font-family:Helvetica,Arial,FreeSans,sans-serif;line-height:1.5}.iubenda-cs-close-btn{color:#fff!important;text-decoration:none;font-size:12px;position:absolute;top:-5px;right:-20px;border:1px solid #fff!important;display:inline-block;width:20px;height:20px;line-height:20px;text-align:center;border-radius:10px}.iubenda-cs-cookie-policy-lnk{text-decoration:underline;color:#fff!important;font-size:12px;font-weight:900}</style>
<script type="text/javascript">/*<![CDATA[*/
var _iub = _iub || [];
_iub.csConfiguration = {
    siteId: 425798, cookiePolicyId: 570070, lang: 'it',
    banner: { applyStyles: false, content: "Questo sito utilizza cookie di terze parti per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.", cookiePolicyLinkCaption: "clicca qui"}
};
(function (w, d) {
    var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
    if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
})(window, document);
/*]]>*/
</script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- t2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7951373555266578"
     data-ad-slot="3740897135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- t3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7951373555266578"
     data-ad-slot="4344845443"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- t4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7951373555266578"
     data-ad-slot="7263363263"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- t1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7951373555266578"
     data-ad-slot="6225613764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.tarantinitime.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.tarantinitime.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58850181-3', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.tarantinitime.it/wp-content/uploads/2018/01/cropped-FAVICON-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.tarantinitime.it/wp-content/uploads/2018/01/cropped-FAVICON-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tarantinitime.it/wp-content/uploads/2018/01/cropped-FAVICON-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.tarantinitime.it/wp-content/uploads/2018/01/cropped-FAVICON-270x270.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58850181-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Tarantini Time - Quotidiano di Taranto e Provincia"/>
  <meta property="og:title" content="Together, un progetto per educare alla cittadinanza globale"/>
  <meta property="og:url" content="http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Dal 2016 il Movimento Shalom Onlus ha aderito al progetto “La rete globale del sostegno a distanza promuove cittadinanza attiva, partecipazione sociale e relazioni solidali”, promosso da ForumSaD Onlus di Roma – Forum Permanente per il Sostegno a Distanza – in qualità di capofila, insieme ad altre 1"/>
  <meta property="og:image" content="http://www.tarantinitime.it/wp-content/uploads/2018/02/27938860_1953505834678941_546936238_n.jpg"/>
  <meta property="og:image:width" content="398"/>
  <meta property="og:image:height" content="280"/>
  <meta property="article:published_time" content="2018-02-11T17:20:30+00:00"/>
  <meta property="article:modified_time" content="2018-02-11T17:23:24+00:00" />
  <meta property="og:updated_time" content="2018-02-11T17:23:24+00:00" />
  <meta property="article:section" content="Città di Taranto"/>
  <meta property="article:section" content="Cultura"/>
  <meta property="article:author" content="https://www.facebook.com/tarantinitime/"/>
  <meta property="article:publisher" content="https://www.facebook.com/tarantinitime/"/>
  <meta property="fb:admins" content="elena.ricci.3950"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Together, un progetto per educare alla cittadinanza globale"/>
  <meta itemprop="headline" content="Together, un progetto per educare alla cittadinanza globale"/>
  <meta itemprop="description" content="Dal 2016 il Movimento Shalom Onlus ha aderito al progetto “La rete globale del sostegno a distanza promuove cittadinanza attiva, partecipazione sociale e relazioni solidali”, promosso da ForumSaD Onlus di Roma – Forum Permanente per il Sostegno a Distanza – in qualità di capofila, insieme ad altre 1"/>
  <meta itemprop="image" content="http://www.tarantinitime.it/wp-content/uploads/2018/02/27938860_1953505834678941_546936238_n.jpg"/>
  <meta itemprop="datePublished" content="2018-02-11"/>
  <meta itemprop="dateModified" content="2018-02-11T17:23:24+00:00" />
  <meta itemprop="author" content="Redazione"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Together, un progetto per educare alla cittadinanza globale"/>
  <meta name="twitter:url" content="http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/"/>
  <meta name="twitter:image" content="http://www.tarantinitime.it/wp-content/uploads/2018/02/27938860_1953505834678941_546936238_n.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@tarantinitime"/>
  <meta name="twitter:site" content="@tarantinitime"/>
 <!-- SEO -->
  <meta name="description" content="Dal 2016 il Movimento Shalom Onlus ha aderito al progetto “La rete globale del sostegno a distanza promuove cittadinanza attiva, partecipazione sociale e relazioni solidali”, promosso da ForumSaD Onlus di Roma – Forum Permanente per il Sostegno a Distanza – in qualità di capofila, insieme ad altre 1"/>
  <meta name="author" content="Redazione"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.2 -->
	
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="5483216cfd5ce99707edd286dfdf4e4c"><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script></head>

<body class="post-template-default single single-post postid-23782 single-format-standard tribe-no-js tribe-bar-is-disabled together-un-progetto-per-educare-alla-cittadinanza-globale td-what single_template_2 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '266965350371530',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tarantinitime/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tarantinitime/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tarantinitime" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tarantinitime" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-ok-container"><ul id="menu-menu-ok" class="td-mobile-main-menu"><li id="menu-item-12222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-12222"><a href="http://www.tarantinitime.it/">Home</a></li>
<li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12281"><a href="http://www.tarantinitime.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-12183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12183"><a href="http://www.tarantinitime.it/category/avvisi-meteo/">Avvisi meteo</a></li>
<li id="menu-item-12184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12184"><a href="http://www.tarantinitime.it/category/buone-notizie/">Buone notizie</a></li>
<li id="menu-item-12182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12182"><a href="http://www.tarantinitime.it/category/citta-di-taranto/">Città di Taranto</a></li>
<li id="menu-item-12187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12187"><a href="http://www.tarantinitime.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-12186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12186"><a href="http://www.tarantinitime.it/category/cultura/">Cultura</a></li>
<li id="menu-item-12185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12185"><a href="http://www.tarantinitime.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-20570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20570"><a href="http://www.tarantinitime.it/dalla-puglia/">Dalla Puglia</a></li>
<li id="menu-item-12217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12217"><a href="http://www.tarantinitime.it/category/opinioni/">Editoriali</a></li>
<li id="menu-item-12218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12218"><a href="http://www.tarantinitime.it/category/politica/">Politica</a></li>
<li id="menu-item-12224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12224"><a href="http://www.tarantinitime.it/category/lavoro/">Politica Sindacale</a></li>
<li id="menu-item-12188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12188"><a href="http://www.tarantinitime.it/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12189"><a href="http://www.tarantinitime.it/category/provincia/avetrana/">Avetrana</a></li>
	<li id="menu-item-12190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12190"><a href="http://www.tarantinitime.it/category/provincia/carosino/">Carosino</a></li>
	<li id="menu-item-12191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12191"><a href="http://www.tarantinitime.it/category/provincia/castellaneta/">Castellaneta</a></li>
	<li id="menu-item-12192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12192"><a href="http://www.tarantinitime.it/category/provincia/crispiano/">Crispiano</a></li>
	<li id="menu-item-12193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12193"><a href="http://www.tarantinitime.it/category/provincia/faggiano/">Faggiano</a></li>
	<li id="menu-item-12194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12194"><a href="http://www.tarantinitime.it/category/provincia/fragagnano/">Fragagnano</a></li>
	<li id="menu-item-12195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12195"><a href="http://www.tarantinitime.it/category/provincia/ginosa/">Ginosa</a></li>
	<li id="menu-item-12196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12196"><a href="http://www.tarantinitime.it/category/provincia/grottaglie/">Grottaglie</a></li>
	<li id="menu-item-12197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12197"><a href="http://www.tarantinitime.it/category/provincia/laterza/">Laterza</a></li>
	<li id="menu-item-12198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12198"><a href="http://www.tarantinitime.it/category/provincia/leporano/">Leporano</a></li>
	<li id="menu-item-12199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12199"><a href="http://www.tarantinitime.it/category/provincia/lizzano/">Lizzano</a></li>
	<li id="menu-item-12200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12200"><a href="http://www.tarantinitime.it/category/provincia/manduria/">Manduria</a></li>
	<li id="menu-item-12201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12201"><a href="http://www.tarantinitime.it/category/provincia/martina-franca/">Martina Franca</a></li>
	<li id="menu-item-12202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12202"><a href="http://www.tarantinitime.it/category/provincia/maruggio/">Maruggio</a></li>
	<li id="menu-item-12203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12203"><a href="http://www.tarantinitime.it/category/provincia/massafra/">Massafra</a></li>
	<li id="menu-item-12204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12204"><a href="http://www.tarantinitime.it/category/provincia/monteiasi/">Monteiasi</a></li>
	<li id="menu-item-12205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205"><a href="http://www.tarantinitime.it/category/provincia/montemesola/">Montemesola</a></li>
	<li id="menu-item-12207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12207"><a href="http://www.tarantinitime.it/category/provincia/mottola/">Mottola</a></li>
	<li id="menu-item-12206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12206"><a href="http://www.tarantinitime.it/category/provincia/monteparano/">Monteparano</a></li>
	<li id="menu-item-12208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12208"><a href="http://www.tarantinitime.it/category/provincia/palagianello/">Palagianello</a></li>
	<li id="menu-item-12209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12209"><a href="http://www.tarantinitime.it/category/provincia/palagiano/">Palagiano</a></li>
	<li id="menu-item-12210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12210"><a href="http://www.tarantinitime.it/category/provincia/pulsano/">Pulsano</a></li>
	<li id="menu-item-12211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12211"><a href="http://www.tarantinitime.it/category/provincia/roccaforzata/">Roccaforzata</a></li>
	<li id="menu-item-12214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12214"><a href="http://www.tarantinitime.it/category/provincia/sava/">Sava</a></li>
	<li id="menu-item-12213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12213"><a href="http://www.tarantinitime.it/category/provincia/san-marzano-di-san-giuseppe/">San Marzano di San Giuseppe</a></li>
	<li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12212"><a href="http://www.tarantinitime.it/category/provincia/san-giorgio-jonico/">San Giorgio Jonico</a></li>
	<li id="menu-item-12215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12215"><a href="http://www.tarantinitime.it/category/provincia/statte/">Statte</a></li>
	<li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12216"><a href="http://www.tarantinitime.it/category/provincia/torricella/">Torricella</a></li>
</ul>
</li>
<li id="menu-item-18612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18612"><a href="http://www.tarantinitime.it/category/lex/">LEX</a></li>
<li id="menu-item-12219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12219"><a href="http://www.tarantinitime.it/category/ricette/">Ricette</a></li>
<li id="menu-item-12181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12181"><a href="http://www.tarantinitime.it/category/sport/">Sport</a></li>
<li id="menu-item-12220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12220"><a href="http://www.tarantinitime.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-18798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18798"><a href="http://www.tarantinitime.it/category/consigliati-da-noi/">Consigliati da Noi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.tarantinitime.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                dom, 11 , Feb, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-uno" class="top-header-menu"><li id="menu-item-12177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-12177"><a href="http://www.tarantinitime.it">Home</a></li>
<li id="menu-item-12178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12178"><a href="http://www.tarantinitime.it/redazione/">Redazione</a></li>
<li id="menu-item-12179" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12179"><a href="http://www.tarantinitime.it/contatti/">Contatti</a></li>
<li id="menu-item-12180" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12180"><a href="http://www.tarantinitime.it/note-legali/">Note Legali</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tarantinitime/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tarantinitime/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tarantinitime" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tarantinitime" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.tarantinitime.it/">
			<img class="td-retina-data"  data-retina="http://www.tarantinitime.it/wp-content/uploads/2018/01/TRASP-720x360.png" src="http://www.tarantinitime.it/wp-content/uploads/2018/01/TRASP-720x360.png" alt=""/>
			<span class="td-visual-hidden">Tarantini Time &#8211; Quotidiano di Taranto e Provincia</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.tarantinitime.it/">
			<img class="td-retina-data" data-retina="http://www.tarantinitime.it/wp-content/uploads/2018/01/mobile-720x171.png" src="http://www.tarantinitime.it/wp-content/uploads/2018/01/mobile-720x171.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.tarantinitime.it/">
			<img class="td-retina-data" data-retina="http://www.tarantinitime.it/wp-content/uploads/2018/01/TRASP-720x360.png" src="http://www.tarantinitime.it/wp-content/uploads/2018/01/TRASP-720x360.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-ok-container"><ul id="menu-menu-ok-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-12222"><a href="http://www.tarantinitime.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12281"><a href="http://www.tarantinitime.it/category/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12183"><a href="http://www.tarantinitime.it/category/avvisi-meteo/">Avvisi meteo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12184"><a href="http://www.tarantinitime.it/category/buone-notizie/">Buone notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12182"><a href="http://www.tarantinitime.it/category/citta-di-taranto/">Città di Taranto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12187"><a href="http://www.tarantinitime.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12186"><a href="http://www.tarantinitime.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12185"><a href="http://www.tarantinitime.it/category/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20570"><a href="http://www.tarantinitime.it/dalla-puglia/">Dalla Puglia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12217"><a href="http://www.tarantinitime.it/category/opinioni/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12218"><a href="http://www.tarantinitime.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12224"><a href="http://www.tarantinitime.it/category/lavoro/">Politica Sindacale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12188"><a href="http://www.tarantinitime.it/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12189"><a href="http://www.tarantinitime.it/category/provincia/avetrana/">Avetrana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12190"><a href="http://www.tarantinitime.it/category/provincia/carosino/">Carosino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12191"><a href="http://www.tarantinitime.it/category/provincia/castellaneta/">Castellaneta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12192"><a href="http://www.tarantinitime.it/category/provincia/crispiano/">Crispiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12193"><a href="http://www.tarantinitime.it/category/provincia/faggiano/">Faggiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12194"><a href="http://www.tarantinitime.it/category/provincia/fragagnano/">Fragagnano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12195"><a href="http://www.tarantinitime.it/category/provincia/ginosa/">Ginosa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12196"><a href="http://www.tarantinitime.it/category/provincia/grottaglie/">Grottaglie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12197"><a href="http://www.tarantinitime.it/category/provincia/laterza/">Laterza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12198"><a href="http://www.tarantinitime.it/category/provincia/leporano/">Leporano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12199"><a href="http://www.tarantinitime.it/category/provincia/lizzano/">Lizzano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12200"><a href="http://www.tarantinitime.it/category/provincia/manduria/">Manduria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12201"><a href="http://www.tarantinitime.it/category/provincia/martina-franca/">Martina Franca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12202"><a href="http://www.tarantinitime.it/category/provincia/maruggio/">Maruggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12203"><a href="http://www.tarantinitime.it/category/provincia/massafra/">Massafra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12204"><a href="http://www.tarantinitime.it/category/provincia/monteiasi/">Monteiasi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12205"><a href="http://www.tarantinitime.it/category/provincia/montemesola/">Montemesola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12207"><a href="http://www.tarantinitime.it/category/provincia/mottola/">Mottola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12206"><a href="http://www.tarantinitime.it/category/provincia/monteparano/">Monteparano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12208"><a href="http://www.tarantinitime.it/category/provincia/palagianello/">Palagianello</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12209"><a href="http://www.tarantinitime.it/category/provincia/palagiano/">Palagiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12210"><a href="http://www.tarantinitime.it/category/provincia/pulsano/">Pulsano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12211"><a href="http://www.tarantinitime.it/category/provincia/roccaforzata/">Roccaforzata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12214"><a href="http://www.tarantinitime.it/category/provincia/sava/">Sava</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12213"><a href="http://www.tarantinitime.it/category/provincia/san-marzano-di-san-giuseppe/">San Marzano di San Giuseppe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12212"><a href="http://www.tarantinitime.it/category/provincia/san-giorgio-jonico/">San Giorgio Jonico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12215"><a href="http://www.tarantinitime.it/category/provincia/statte/">Statte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12216"><a href="http://www.tarantinitime.it/category/provincia/torricella/">Torricella</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18612"><a href="http://www.tarantinitime.it/category/lex/">LEX</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12219"><a href="http://www.tarantinitime.it/category/ricette/">Ricette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12181"><a href="http://www.tarantinitime.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12220"><a href="http://www.tarantinitime.it/category/spettacoli/">Spettacoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18798"><a href="http://www.tarantinitime.it/category/consigliati-da-noi/">Consigliati da Noi</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.tarantinitime.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="9263338080"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="9263338080"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="9263338080"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="9263338080"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-23782" class="post-23782 post type-post status-publish format-standard has-post-thumbnail hentry category-citta-di-taranto category-cultura tag-forumsad-onlus-di-roma tag-movimento-shalom-onlus" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.tarantinitime.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Città di Taranto" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.tarantinitime.it/category/citta-di-taranto/">
                                  <span itemprop="name">Città di Taranto</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Together, un progetto per educare alla cittadinanza globale</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.tarantinitime.it/category/citta-di-taranto/">Città di Taranto</a></li><li class="entry-category"><a  href="http://www.tarantinitime.it/category/cultura/">Cultura</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Together, un progetto per educare alla cittadinanza globale</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://www.tarantinitime.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T17:20:30+00:00" >11 febbraio 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.tarantinitime.it/wp-content/uploads/2018/02/27938860_1953505834678941_546936238_n.jpg" data-caption=""><img width="398" height="280" class="entry-thumb td-modal-image" src="http://www.tarantinitime.it/wp-content/uploads/2018/02/27938860_1953505834678941_546936238_n.jpg" srcset="http://www.tarantinitime.it/wp-content/uploads/2018/02/27938860_1953505834678941_546936238_n.jpg 398w, http://www.tarantinitime.it/wp-content/uploads/2018/02/27938860_1953505834678941_546936238_n.jpg 796w" sizes="(-webkit-min-device-pixel-ratio: 2) 796px, (min-resolution: 192dpi) 796px, 398px" alt="" title="27938860_1953505834678941_546936238_n"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><script type="text/javascript">
/* <![CDATA[ */
document.write('<s'+'cript type="text/javascript" src="//ad.altervista.org/js.ad/size=728X90/?ref='+encodeURIComponent(location.hostname+location.pathname)+'&r='+new Date().getTime()+'"></s'+'cript>');
/* ]]> */
</script></div><div id="wp_fb_like_button" style="margin: 5px 5px 5px 0; float: left"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;width=450&amp;height=100" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width: 450px; height: 100px;"></iframe></div><div class="post-views post-23782 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			<span class="post-views-label">Letture </span>
			<span class="post-views-count">432</span>
			</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leadtara -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7951373555266578"
     data-ad-slot="9160744779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tarantini2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7951373555266578"
     data-ad-slot="7379249040"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-2 crafty-social-buttons-align-center crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Condividi questo contenuto</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Share via Facebook" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /><span class="crafty-social-share-count-facebook-23782 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="http://twitter.com/share?url=http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/&#038;text=Together%2C+un+progetto+per+educare+alla+cittadinanza+globale" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Share via Twitter" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /><span class="crafty-social-share-count-twitter-23782 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="https://plus.google.com/share?url=http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/" class="crafty-social-button csb-google hover-none" title="Share via Google" target="_blank"><img  class="crafty-social-button-image" alt="Share via Google" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/google.png" /><span class="crafty-social-share-count-google-23782 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="whatsapp://send?text=Together,+un+progetto+per+educare+alla+cittadinanza+globale:+http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img  class="crafty-social-button-image" alt="Share via WhatsApp" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/whatsapp.png" /></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/&#038;title=Together%2C+un+progetto+per+educare+alla+cittadinanza+globale" class="crafty-social-button csb-linkedin hover-none" title="Share via LinkedIn" target="_blank"><img  class="crafty-social-button-image" alt="Share via LinkedIn" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/linkedin.png" /><span class="crafty-social-share-count-linkedin-23782 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="mailto:?Subject=Together,%20un%20progetto%20per%20educare%20alla%20cittadinanza%20globale&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></a></li><li><a title="Share via Pinterest" class="crafty-social-button csb-pinterest hover-none" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img  class="crafty-social-button-image" alt="Share via Pinterest" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/pinterest.png" /><span class="crafty-social-share-count-pinterest-23782 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li></ul></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="3136913437"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="3136913437"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="3136913437"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="3136913437"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Dal 2016 il Movimento Shalom Onlus ha aderito al progetto “La rete globale del sostegno a distanza promuove cittadinanza attiva, partecipazione sociale e relazioni solidali”, promosso da ForumSaD Onlus di Roma – Forum Permanente per il Sostegno a Distanza – in qualità di capofila, insieme ad altre 11 associazioni e finanziato da Fondazione con il Sud nell’ambito del bando per le reti nazionali di volontariato 2015. Il progetto, volto a favorire la promozione di una rete di volontariato nelle regioni del meridione, intende realizzare la Rete Globale SAD (RGS), che includa e sviluppi interazioni fra i soggetti coinvolti nel Sostegno a distanza e accrescere l’impatto degli interventi di cittadinanza attiva, partecipazione sociale e relazioni solidali.<br />
Impegno primario dell’iter progettuale è l’educazione alla mondialità nelle scuole: almeno 70 scuole del meridione, infatti, saranno coinvolte in Together- Percorsi di educazione alla cittadinanza globale per una società più inclusiva e coesa, al fine di incentivare il dialogo tra istituzione scolastica e comunità del territorio, auspicando a medio termine un coinvolgimento dei giovani in progetti di sostegno a distanza, cooperazione, scambi culturali.<br />
A dicembre scorso sono iniziati i percorsi didattici per le scuole, nelle sei regioni del Sud, con l’obiettivo di: promuovere l’educazione alla cittadinanza globale, ai valori della solidarietà, dell’impegno civico attraverso l’integrazione tra didattica scolastica curricolare e attività laboratoriali; rafforzare i valori del volontariato, promuovendo tra gli studenti pratiche di cittadinanza attiva e invitando gli istituti scolastici ad essere soggetti attivi nella Rete Globale del SAD, favorendo la relazione con le associazioni di sostegno a distanza.<br />
Le principali tematiche trattate nei laboratori scolastici sono: l’educazione alla mondialità e alla multiculturalità, la cooperazione internazionale allo sviluppo, l’Agenda 2030 per lo sviluppo sostenibile, il sostegno a distanza come strumento di solidarietà e di educazione alla cittadinanza globale, il volontariato e la cittadinanza attiva.<br />
Oltre che in Basilicata, Sicilia e Sardegna, gli incontri si sono avviati anche in Puglia ad opera degli educatori del Movimento Shalom Onlus, nell’I.I.S.S. “Liside” e nell’Istituto Comprensivo “Salvemini” di Taranto. Nelle due scuole saranno coinvolti complessivamente 450 alunni tra primaria, secondaria e istruzione superiore. Il Movimento Shalom Sezione Puglia di Taranto, una scuola di educazione alla pace e alla mondialità che si occupa di cooperazione internazionale e sostegno a distanza in Burkina Faso da oltre 20 anni, è entusiasta dell’adesione delle scuole coinvolte e della disponibilità di Dirigenti e docenti.<br />
Per gli Istituti interessati ad aderire al progetto, completamente gratuito, contattare Movimento Shalom Onlus 099.7366518 &#8211; 380.3563458 (responsabile attività scuole) – 3383477430 (vicepresidente) – shalom15@inwind.it .</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tara2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7951373555266578"
     data-ad-slot="3361889116"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p style='text-align:left'>&copy; 2018, <a href='http://www.tarantinitime.it'>Redazione</a>. Tutti i diritti riservati </p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-2 crafty-social-buttons-align-center crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Condividi questo contenuto</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Share via Facebook" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /><span class="crafty-social-share-count-facebook-23782 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="http://twitter.com/share?url=http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/&#038;text=Together%2C+un+progetto+per+educare+alla+cittadinanza+globale" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Share via Twitter" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /><span class="crafty-social-share-count-twitter-23782 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="https://plus.google.com/share?url=http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/" class="crafty-social-button csb-google hover-none" title="Share via Google" target="_blank"><img  class="crafty-social-button-image" alt="Share via Google" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/google.png" /><span class="crafty-social-share-count-google-23782 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="whatsapp://send?text=Together,+un+progetto+per+educare+alla+cittadinanza+globale:+http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img  class="crafty-social-button-image" alt="Share via WhatsApp" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/whatsapp.png" /></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/&#038;title=Together%2C+un+progetto+per+educare+alla+cittadinanza+globale" class="crafty-social-button csb-linkedin hover-none" title="Share via LinkedIn" target="_blank"><img  class="crafty-social-button-image" alt="Share via LinkedIn" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/linkedin.png" /><span class="crafty-social-share-count-linkedin-23782 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="mailto:?Subject=Together,%20un%20progetto%20per%20educare%20alla%20cittadinanza%20globale&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></a></li><li><a title="Share via Pinterest" class="crafty-social-button csb-pinterest hover-none" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img  class="crafty-social-button-image" alt="Share via Pinterest" width="25" height="25" src="http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/pinterest.png" /><span class="crafty-social-share-count-pinterest-23782 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li></ul></div>
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tarantiniarticolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7951373555266578"
     data-ad-slot="9269294640"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
/* <![CDATA[ */
document.write('<s'+'cript type="text/javascript" src="//ad.altervista.org/js.ad/size=300X250/?ref='+encodeURIComponent(location.hostname+location.pathname)+'&r='+new Date().getTime()+'"></s'+'cript>');
/* ]]&gt; */
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<script type="text/javascript">
/* <![CDATA[ */
document.write('<s'+'cript type="text/javascript" src="//ad.altervista.org/js.ad/size=300X250/?ref='+encodeURIComponent(location.hostname+location.pathname)+'&r='+new Date().getTime()+'"></s'+'cript>');
/* ]]&gt; */
</script><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Commenta</span>
		<div class="fb-comments" data-href="http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.tarantinitime.it/tag/forumsad-onlus-di-roma/">ForumSaD Onlus di Roma</a></li><li><a href="http://www.tarantinitime.it/tag/movimento-shalom-onlus/">Movimento Shalom Onlus</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.tarantinitime.it/2018/02/11/tragedia-in-mare-a-taranto-muore-un-uomo-di-59anni/">Tragedia in mare a Taranto. Muore un uomo di 59anni</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.tarantinitime.it/author/redazione/"><img src="http://www.tarantinitime.it/wp-content/uploads/2015/02/logo3-115x115.png" width="96" height="96" alt="Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.tarantinitime.it/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.tarantinitime.it">http://www.tarantinitime.it</a></div><div class="td-author-description">Tarantini Time - E' tempo di essere tarantini. Contatta la redazione: tarantinitime@gmail.com</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tarantinitime/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/tarantinitime" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-02-11T17:20:30+00:00"><meta itemprop="dateModified" content="2018-02-11T17:23:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.tarantinitime.it/2018/02/11/together-un-progetto-per-educare-alla-cittadinanza-globale/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tarantinitime.it/wp-content/uploads/2018/01/TRASP-720x360.png"></span><meta itemprop="name" content="Tarantini Time - Quotidiano di Taranto e Provincia"></span><meta itemprop="headline " content="Together, un progetto per educare alla cittadinanza globale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tarantinitime.it/wp-content/uploads/2018/02/27938860_1953505834678941_546936238_n.jpg"><meta itemprop="width" content="398"><meta itemprop="height" content="280"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a80885eb51d8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a80885eb51d8" ><script>var block_td_uid_4_5a80885eb51d8 = new tdBlock();
block_td_uid_4_5a80885eb51d8.id = "td_uid_4_5a80885eb51d8";
block_td_uid_4_5a80885eb51d8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5a80885eb51d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a80885eb51d8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":23782,"live_filter_cur_post_author":"22"}';
block_td_uid_4_5a80885eb51d8.td_column_number = "3";
block_td_uid_4_5a80885eb51d8.block_type = "td_block_related_posts";
block_td_uid_4_5a80885eb51d8.post_count = "3";
block_td_uid_4_5a80885eb51d8.found_posts = "3924";
block_td_uid_4_5a80885eb51d8.header_color = "";
block_td_uid_4_5a80885eb51d8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a80885eb51d8.max_num_pages = "1308";
tdBlocksArray.push(block_td_uid_4_5a80885eb51d8);
</script><h4 class="td-related-title"><a id="td_uid_5_5a80885ebc365" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a80885eb51d8" href="#">Articoli correlati</a><a id="td_uid_6_5a80885ebc39f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a80885eb51d8" href="#">Di più dello stesso autore</a></h4><div id=td_uid_4_5a80885eb51d8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tarantinitime.it/2018/02/11/tragedia-in-mare-a-taranto-muore-un-uomo-di-59anni/" rel="bookmark" title="Tragedia in mare a Taranto. Muore un uomo di 59anni"><img width="218" height="150" class="entry-thumb" src="http://www.tarantinitime.it/wp-content/uploads/2017/07/MV-CP-840-218x150.jpg" srcset="http://www.tarantinitime.it/wp-content/uploads/2017/07/MV-CP-840-218x150.jpg 218w, http://www.tarantinitime.it/wp-content/uploads/2017/07/MV-CP-840-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tragedia in mare a Taranto. Muore un uomo di 59anni"/></a></div>                <a href="http://www.tarantinitime.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tarantinitime.it/2018/02/11/tragedia-in-mare-a-taranto-muore-un-uomo-di-59anni/" rel="bookmark" title="Tragedia in mare a Taranto. Muore un uomo di 59anni">Tragedia in mare a Taranto. Muore un uomo di 59anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tarantinitime.it/2018/02/11/sanita-pubblica-poc-di-taranto-in-continua-emergenza/" rel="bookmark" title="Sanità pubblica. POC di Taranto in continua emergenza"><img width="174" height="150" class="entry-thumb" src="http://www.tarantinitime.it/wp-content/uploads/2015/02/ospedale.png" srcset="http://www.tarantinitime.it/wp-content/uploads/2015/02/ospedale.png 174w, http://www.tarantinitime.it/wp-content/uploads/2015/02/ospedale.png 348w" sizes="(-webkit-min-device-pixel-ratio: 2) 348px, (min-resolution: 192dpi) 348px, 174px" alt="" title="Sanità pubblica. POC di Taranto in continua emergenza"/></a></div>                <a href="http://www.tarantinitime.it/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tarantinitime.it/2018/02/11/sanita-pubblica-poc-di-taranto-in-continua-emergenza/" rel="bookmark" title="Sanità pubblica. POC di Taranto in continua emergenza">Sanità pubblica. POC di Taranto in continua emergenza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tarantinitime.it/2018/02/11/appalti-aqp-fillea-e-filctem-cgil-chiedono-chiarimenti-a-acquedotto-pugliese/" rel="bookmark" title="Appalti AQP.   FILLEA e FILCTEM CGIL chiedono chiarimenti a Acquedotto Pugliese"><img width="218" height="150" class="entry-thumb" src="http://www.tarantinitime.it/wp-content/uploads/2017/09/sede-cgil-taranto-218x150.jpg" srcset="http://www.tarantinitime.it/wp-content/uploads/2017/09/sede-cgil-taranto-218x150.jpg 218w, http://www.tarantinitime.it/wp-content/uploads/2017/09/sede-cgil-taranto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Appalti AQP.   FILLEA e FILCTEM CGIL chiedono chiarimenti a Acquedotto Pugliese"/></a></div>                <a href="http://www.tarantinitime.it/category/lavoro/" class="td-post-category">Politica Sindacale</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.tarantinitime.it/2018/02/11/appalti-aqp-fillea-e-filctem-cgil-chiedono-chiarimenti-a-acquedotto-pugliese/" rel="bookmark" title="Appalti AQP.   FILLEA e FILCTEM CGIL chiedono chiarimenti a Acquedotto Pugliese">Appalti AQP.   FILLEA e FILCTEM CGIL chiedono chiarimenti a Acquedotto Pugliese</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a80885eb51d8" data-td_block_id="td_uid_4_5a80885eb51d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a80885eb51d8" data-td_block_id="td_uid_4_5a80885eb51d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="8515621795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="8515621795"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="8515621795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7951373555266578" data-ad-slot="8515621795"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.tarantinitime.it/"><img class="td-retina-data" src="http://www.tarantinitime.it/wp-content/uploads/2018/01/TRASP-720x360.png" data-retina="http://www.tarantinitime.it/wp-content/uploads/2018/01/TRASP-720x360.png" alt="" title="Tarantini Time"/></a></div><div class="footer-text-wrap">Tarantini Time - Quotidiano online di informazione.

Registrazione Tribunale di Taranto n° 5 del 06/09/2017

© 2014 - 2018 | www. tarantinitime.it - Direttore Responsabile Elena Ricci elena.riccita@gmail.com

Direttore Editoriale Elena Ricci - P.IVA: 03126130735
<div class="footer-email-wrap">Contattaci: <a href="mailto:tarantinitime@gmail.com">tarantinitime@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tarantinitime/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tarantinitime/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tarantinitime" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tarantinitime" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-uno-container"><ul id="menu-uno-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-12177"><a href="http://www.tarantinitime.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12178"><a href="http://www.tarantinitime.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12179"><a href="http://www.tarantinitime.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12180"><a href="http://www.tarantinitime.it/note-legali/">Note Legali</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2014 - 2018 | www. tarantinitime.it - Direttore Responsabile Elena Ricci elena.riccita@gmail.com
Registrazione Tribunale di Taranto n° 5 del 06/09/2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div class="flpl-front-locker-outerwarp">
    </div><div id="div-gpt-ad-1470314923938-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/tarantinitime-video', [1, 1], 'div-gpt-ad-1470314923938-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1470314923938-0');</script>
</div>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7951373555266578"
     data-ad-slot="5160441546"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.tarantinitime.it/2018/02/11/tragedia-in-mare-a-taranto-muore-un-uomo-di-59anni/" rel="bookmark" title="Tragedia in mare a Taranto. Muore un uomo di 59anni"><img width="324" height="160" class="entry-thumb" src="http://www.tarantinitime.it/wp-content/uploads/2017/07/MV-CP-840-324x160.jpg" srcset="http://www.tarantinitime.it/wp-content/uploads/2017/07/MV-CP-840-324x160.jpg 324w, http://www.tarantinitime.it/wp-content/uploads/2017/07/MV-CP-840-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Tragedia in mare a Taranto. Muore un uomo di 59anni"/></a></div>                <a href="http://www.tarantinitime.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.tarantinitime.it/2018/02/11/tragedia-in-mare-a-taranto-muore-un-uomo-di-59anni/" rel="bookmark" title="Tragedia in mare a Taranto. Muore un uomo di 59anni">Tragedia in mare a Taranto. Muore un uomo di 59anni</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.tarantinitime.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T17:11:22+00:00" >11 febbraio 2018</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5a80885ec17c8
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><link rel='stylesheet' id='thickbox-css'  href='http://www.tarantinitime.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.tarantinitime.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var crafty_social_buttons_data_23782 = {"url":"http:\/\/www.tarantinitime.it\/2018\/02\/11\/together-un-progetto-per-educare-alla-cittadinanza-globale\/","callbackUrl":"http:\/\/www.tarantinitime.it\/wp-admin\/admin-ajax.php?action=share_count&_wpnonce=1a9c5c45cf","title":"Together, un progetto per educare alla cittadinanza globale","services":["Facebook","Twitter","Google","LinkedIn","Pinterest"],"key":"23782"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/js/public.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.tarantinitime.it/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flpl_js_obj = {"ajax_url":"http:\/\/www.tarantinitime.it\/wp-admin\/admin-ajax.php","ajax_nonce":"8c4eb6ca9a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tarantinitime.it/wp-content/plugins/facebook-like-page-locker-lite/js/frontend.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.tarantinitime.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.tarantinitime.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.tarantinitime.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.tarantinitime.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tarantinitime.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"domain=www.tarantinitime.it; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.tarantinitime.it\/2018\/02\/11\/together-un-progetto-per-educare-alla-cittadinanza-globale\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tarantinitime.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.tarantinitime.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.tarantinitime.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(49,36,229);background: rgba(49,36,229,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(49,36,229,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>